consommation d' huile!!!

Modérateurs : Wrath, rouxte, Claude, Benji...tr

Répondre
fanch
Messages : 30
Enregistré le : mar. mars 16, 2010 2:41 pm

consommation d' huile!!!

Message par fanch » mer. août 25, 2010 5:02 pm

alors j' expose le problème:

j' ai reçu mon ITR et depuis j' ai fais 3 vidanges et j' ai fais environ 15000km

seul souci je bouffais de l' huile à bloc à chaque vidange j' étais en dessous du niveau mini!
les boules...

je faisais faire les vidanges par un bon garagiste et il me mettait de la 5-40 de chez MINERVA oil donc pas de la merde a priori

alors j' ai regardé le forum et j' ai décidé de changer d' huile pour voir mais entre temps un collègue mécano ne sachant pas quelle huile je mettais m' a dit " tu aurais peut être besoin d' une segmentation c' est peut être la ta perte d' huile"

mais je me demande si ça serait pas plutôt le fais d' avoir de la 5-40 parce que la j' ai mis de la motul 300v en 15-50 recommandé par honda, et déjà j' ai l' impression que mon bébé roule mieux et mon niveau n' a pas baissé

alors je vous demande juste de me donner votre avis et de me dire ce que vous pensez de ma perte d' huile: plutôt segmentation a refaire ou huile carrément trop fluide en 5-40???

merci d' avance!!!
Image

Avatar du membre
Wrath
Administrateur
Messages : 3715
Enregistré le : lun. août 15, 2005 1:00 am
Numéro d'ITR : 2161
Localisation : Le Mans
Contact :

Re: consommation d' huile!!!

Message par Wrath » mer. août 25, 2010 5:19 pm

Si je peux me permettre, regarde ce post : http://www.integra-type-r.com/forum/vie ... f=15&t=976 :wink:
Integra Le Mans !

STEEWART
Messages : 76
Enregistré le : jeu. févr. 26, 2009 9:41 pm
Numéro d'ITR : 0
Localisation : SEINE MARITIME

Re: consommation d' huile!!!

Message par STEEWART » jeu. août 26, 2010 7:40 pm

Ton kms de ta Type R ?

fanch
Messages : 30
Enregistré le : mar. mars 16, 2010 2:41 pm

Re: consommation d' huile!!!

Message par fanch » sam. août 28, 2010 6:55 pm

180 000km environ
Image

Avatar du membre
jim4
Messages : 115
Enregistré le : mar. sept. 22, 2009 6:46 pm
Numéro d'ITR : 0
Localisation : La Roche sur Yon (85)
Contact :

Re: consommation d' huile!!!

Message par jim4 » sam. août 28, 2010 7:37 pm

la mienne a plus de 200000km et ne consomme pas d'huile (je met de la 5W40) donc je ne pense pas que sa vienne de l'huile.
Image

Avatar du membre
Nix37
Messages : 192
Enregistré le : lun. août 17, 2009 6:37 pm
Numéro d'ITR : 0
Localisation : Proche de TOURS 37000

Re: consommation d' huile!!!

Message par Nix37 » mer. sept. 01, 2010 9:19 pm

La mienne a environ 60000 km et ne consomme pas d'huile. La seule fois où j'ai vu le niveau baisser, c'était à cause d'une fuite sur un joint près du filtre à huile. Environ 2 euros pour le remplacement du joint :P
La voiture est en Castrol 5W40, les vidanges sont faites chez Honda.
Regarde si tu n'as pas de fuite, on ne sais jamais...

Répondre