Ne démarre pas

Modérateurs : Wrath, rouxte, Claude, Benji...tr

Avatar du membre
TEKUKA
Messages : 205
Enregistré le : mer. oct. 29, 2014 8:57 pm
Numéro d'ITR : 0
Localisation : 78

Re: Ne démarre pas

Message par TEKUKA » sam. août 20, 2016 9:53 pm

C'est ce que j'avais en tête dipdip, dans mes souvenirs le b18 était interferentiel, mais glurk avait l'air sur de lui ;-)
Merci pour la précision et du coup c'est pas une bonne nouvelle pour Dam...
Mais un décalage de 2 dents n'est peut être pas suffisant pour que soupapes et pistons se rencontrent..

Avatar du membre
akiraltd
Messages : 1103
Enregistré le : mer. mars 23, 2011 7:34 pm
Numéro d'ITR : 0

Re: Ne démarre pas

Message par akiraltd » sam. août 20, 2016 10:16 pm

Depuis le début t'avais vu juste. :idem:
«La valeur de la vie ne peut se mesurer que par le nombre de fois où l'on a éprouvé une passion ou une émotion profonde.»
Soichiro Honda

Benji24
Messages : 971
Enregistré le : ven. sept. 28, 2012 3:55 pm

Re: Ne démarre pas

Message par Benji24 » sam. août 20, 2016 10:43 pm

Je pense que honda l' a très bien vu que ta distri était décalé... C'est à la porté du premier mécanicien venu de voir ça. A mon avis ça sent l'enfumage ça... Ils ont tenté le coup... Dommage pour eux tu n'a pas mordu. Essaie de voir jusqu'où ira leur mauvaise fois :? ... Peut être qu'il vont assumer au bout du compte quand il verront que t'est pas un pigeon.

Dam95
Messages : 109
Enregistré le : jeu. févr. 26, 2015 11:49 pm

Re: Ne démarre pas

Message par Dam95 » sam. août 20, 2016 11:13 pm

Oui c'est plutôt une bonne nouvelle pour moi que tout sa n'est pas tape !!!
Mais en effet Benji je pense qu ils l'ont vu et qu ils ont voulu rien savoir
Surtout que c'est eux qu on fait la courroie je l'ai fait faire au mois de juin !
J'irai les voir lundi en espèrant qu ils vont être à l'écoute !
J'ai pris des photos à l'appui .
Sinon ils régleront sa avec mon assistance juridique , sa va prendre du temps mais bon ...

glurk
Messages : 683
Enregistré le : lun. juin 15, 2009 12:01 pm
Numéro d'ITR : 4682
Localisation : dans mon slip

Re: Ne démarre pas

Message par glurk » dim. août 21, 2016 2:44 pm

TEKUKA a écrit :C'est ce que j'avais en tête dipdip, dans mes souvenirs le b18 était interferentiel, mais glurk avait l'air sur de lui ;-)
Merci pour la précision et du coup c'est pas une bonne nouvelle pour Dam...
Mais un décalage de 2 dents n'est peut être pas suffisant pour que soupapes et pistons se rencontrent..
J'ai toujours entendu que nombre de bloc B (et autre) Vtec étaient non-interferentiels hors Vtec. Apres, les sources sures sur le net...

Avatar du membre
akiraltd
Messages : 1103
Enregistré le : mer. mars 23, 2011 7:34 pm
Numéro d'ITR : 0

Re: Ne démarre pas

Message par akiraltd » dim. août 21, 2016 2:55 pm

Je pense que Honda n'a aucune raison de le cacher, il ont juste rien vu ou même n'ont même pas contrôlé.
Il aurait tout remis en ordre a la découverte de la panne. C'est pas les seul concession ou mécano de ta région.
«La valeur de la vie ne peut se mesurer que par le nombre de fois où l'on a éprouvé une passion ou une émotion profonde.»
Soichiro Honda

Dam95
Messages : 109
Enregistré le : jeu. févr. 26, 2015 11:49 pm

Re: Ne démarre pas

Message par Dam95 » dim. août 21, 2016 3:25 pm

Perso je pense pas qu ils ont regardé
Sinon il l'aurait vu et je pense qu il m'aurait prévenu et fait le nécessaire
Donc il m'aurait menti ... Et c'est pas très sympa ...
Je pense tout de même écrire une lettre a Honda France .

Dam95
Messages : 109
Enregistré le : jeu. févr. 26, 2015 11:49 pm

Re: Ne démarre pas

Message par Dam95 » dim. août 21, 2016 3:29 pm

C'est la seul concession et près de chez moi dans le 95
Il y en a une autre je crois mais c'est pas la Porte d'a côté
La concession de chambourcy (78) a fermé je crois
Donc les soupapes n'auraient rien alors ?

Avatar du membre
DipDip
-
Messages : 10792
Enregistré le : jeu. août 25, 2005 2:50 pm
Numéro d'ITR : 0
Localisation : Mâcon (71)
Contact :

Re: Ne démarre pas

Message par DipDip » dim. août 21, 2016 3:49 pm

glurk a écrit :J'ai toujours entendu que nombre de bloc B (et autre) Vtec étaient non-interferentiels hors Vtec. Apres, les sources sures sur le net...
Pour classer un moteur en non interférentiel ou pas, c'est forcement la levée maximum des soupapes qui compte. de ce fait, pour un moteur de série "B", la levée maximum est lors de l'utilisation avec les grosses cames actives.
Le fonctionnement, d'un moteur de série "B", sur les petites cames (fonctionnement en 2 soupapes par cylindre au lieu de 4 sur grosses cames) n'est pas le critère qui permet de le classer en interférentiel ou pas.
Avant de poser une question technique, la réponse est peut être ici :
http://d.pelegri.free.fr/Honda/Manuels- ... entations/
et
http://www.integratyper.org/links.htm
Je ne réponds pas aux n° de tél. masqué
Mes vidéos ICI

glurk
Messages : 683
Enregistré le : lun. juin 15, 2009 12:01 pm
Numéro d'ITR : 4682
Localisation : dans mon slip

Re: Ne démarre pas

Message par glurk » dim. août 21, 2016 9:22 pm

DipDip a écrit :
glurk a écrit :J'ai toujours entendu que nombre de bloc B (et autre) Vtec étaient non-interferentiels hors Vtec. Apres, les sources sures sur le net...
Pour classer un moteur en non interférentiel ou pas, c'est forcement la levée maximum des soupapes qui compte. de ce fait, pour un moteur de série "B", la levée maximum est lors de l'utilisation avec les grosses cames actives.
Le fonctionnement, d'un moteur de série "B", sur les petites cames (fonctionnement en 2 soupapes par cylindre au lieu de 4 sur grosses cames) n'est pas le critère qui permet de le classer en interférentiel ou pas.
Je comprend.

Mais, corrige si je me trompe, cela veux dire que le problème de notre ami ici présent de transmission n'a peut-être pas crée des dommages dans les soupapes.

Cela dis, ça ne change rien au fait qu'une distribution faite par un pro doit tenir plus de 2 mois et qu'en cas de problème c'est a ce pro d'assumer.

Dam95
Messages : 109
Enregistré le : jeu. févr. 26, 2015 11:49 pm

Re: Ne démarre pas

Message par Dam95 » dim. août 21, 2016 9:52 pm

Je viens de voir sur internet qu il y a beaucoup de problèmes sur les montages de courroie de distribution dans les garages Honda en France
Donc en clair mes soupapes seront nickel ...
On entend pas de bruit suspect quand on fait tourner le moteur à la main ...
C'est con que je n'arrive pas à mettre les photos sur le forum ...

Avatar du membre
DipDip
-
Messages : 10792
Enregistré le : jeu. août 25, 2005 2:50 pm
Numéro d'ITR : 0
Localisation : Mâcon (71)
Contact :

Re: Ne démarre pas

Message par DipDip » dim. août 21, 2016 10:28 pm

glurk a écrit :. . . .
Mais, corrige si je me trompe, cela veux dire que le problème de notre ami ici présent de transmission n'a peut-être pas crée des dommages dans les soupapes.
Excuse moi mais je n'ai pas trop lu le sujet et j'ai simplement 'tilté' sur perte de compression, décalage distribution et interférentiel.
Je pense que de faibles compressions, sur tous les cylindres, peut fortement provenir d'un décalage trop important de la distribution, les soupapes n'étant pas fermées au point mort haut comme normalement sur un moteur de série (faible croisement des AAC d'admission/échappement).
Pour que des soupapes soient allées dire bonjour aux têtes de piston, je pense qu'il faut que le décalage soit important (sur un moteur de série) et que cela soit avec les grosses cames actives, mais je ne crois pas que cela soit le cas dans le cas présent.
Avant de poser une question technique, la réponse est peut être ici :
http://d.pelegri.free.fr/Honda/Manuels- ... entations/
et
http://www.integratyper.org/links.htm
Je ne réponds pas aux n° de tél. masqué
Mes vidéos ICI

Benji24
Messages : 971
Enregistré le : ven. sept. 28, 2012 3:55 pm

Re: Ne démarre pas

Message par Benji24 » lun. août 22, 2016 1:27 am

Dam95 a écrit :Je viens de voir sur internet qu il y a beaucoup de problèmes sur les montages de courroie de distribution dans les garages Honda en France
Donc en clair mes soupapes seront nickel ...
On entend pas de bruit suspect quand on fait tourner le moteur à la main ...
C'est con que je n'arrive pas à mettre les photos sur le forum ...
Pourtant honnêtement elle est pas bien compliqué à faire la distri de l'ITR quand t'a l'équipement adéquat. Moi j'ai fait la mienne dernièrement et j'ai trouvé ça assez facile étant relativement bien équipé... Alors un garage honda..... Bref ça me conforte dans mon idée de ne plus mettre les pied dans les garages et les concessions....
Heureusement j'ai un très bon amis qui boss dans un centre auto à qui je peut confier tout ce que je peut pas faire moi même comme le montage des pneu et la géo...

Dam95
Messages : 109
Enregistré le : jeu. févr. 26, 2015 11:49 pm

Re: Ne démarre pas

Message par Dam95 » lun. août 22, 2016 7:54 am

Maintenant les voitures ont tous des chaînes à la place des courroies donc pas d'entretien
Les garages maintenant c'est tous par ordinateur, c'est lui qui te dit ce qu il faut faire
Il n'y a plus de savoir aujourd'hui en vrai mécanique automobile a moins d'aller voir un préparateur
Je vais devoir aller les voir...pardon me battre ...tout à l'heure Pour prouver que c'est de leur faute photos à l'appui

Dam95
Messages : 109
Enregistré le : jeu. févr. 26, 2015 11:49 pm

Re: Ne démarre pas

Message par Dam95 » lun. août 22, 2016 9:59 am

Je reviens de chez Honda
Pour eux , c'est pas normal que la courroie est décalée de 2 dents
Par contre ils m'ont assuré que c'était normal que je pouvais pousser la courroie dès poulie d'arbre a came !
Et que pour eux ce n'est pas une erreur de montage
Et qu ils vont regarder dans le calculateur pour savoir qu est ce qui c'est passé avec Honda France , pas eux .
Qu en pensez vous ?
Moi je pense qu ils sont en train de m'endormir ...

Répondre