tombé en panne. ne veut plus démarrer. [résolu] bobine HS

Modérateurs : Wrath, rouxte, Claude, Benji...tr

Répondre
doudziz72
Messages : 12
Enregistré le : sam. nov. 12, 2016 6:21 pm
Numéro d'ITR : 2989
Localisation : le mans

tombé en panne. ne veut plus démarrer. [résolu] bobine HS

Message par doudziz72 » sam. nov. 26, 2016 6:13 pm

salut à tous, alors aujourd'hui, je prends la voiture, je roule tranquillement le temps que tout soit à température.
une fois tout à température, je tire un peu dessus, quelques accélérations, quelques freinages, je prends un rond point un peu vite et en plein milieu du rond point, le moteur se coupe. je me range sur le bas coté, j'essais de redémarrer, rien. j'ouvre le capot, je regarde partout et là je vois 2 fils de bougie défais. je rebranche mais rien non plus. le moteur tourne mais ne démarre pas. j'appelle mon assistance, le dépanneur arrive et là on essai avec un booster et du start pilote mais ça ne donne rien non plus.
quand j'ai essayé de démarrer avant que le dépanneur arrive, ça ne sentait rien. une fois qu'il était là, ça sentait légèrement l'essence mais sans plus. bref il y a visiblement un probleme d'allumage. d'autant que le faisceau de fils de bougies est neuf, ça viendrait donc directement de l'allumeur.
quel diagnostic faites vous de ma panne?

A+
Modifié en dernier par doudziz72 le dim. déc. 04, 2016 4:14 pm, modifié 1 fois.

Avatar du membre
Wrath
Administrateur
Messages : 3656
Enregistré le : lun. août 15, 2005 1:00 am
Numéro d'ITR : 2161
Localisation : Le Mans
Contact :

Re: tombé en panne. ne veut plus démarrer.

Message par Wrath » dim. nov. 27, 2016 6:17 am

Très étrange qu'elle se soient coupée d'un coup pour un problème d'allumage.
Tu n'avais rien remarqué avant ? Pas de broutage ou autre ?
La voiture est chez toi ? Si as besoin d'un allumeur pour tester si c'est bien le tiens qui est en cause, n'hésites pas.
Integra Le Mans !

Nikoléon
Messages : 427
Enregistré le : dim. oct. 25, 2009 5:51 pm
Numéro d'ITR : 0
Localisation : Sarcelles (95)

Re: tombé en panne. ne veut plus démarrer.

Message par Nikoléon » dim. nov. 27, 2016 10:54 am

doudziz72 a écrit :[...] je regarde partout et là je vois 2 fils de bougie défais.
ça c'est vraiment bizarre. fils débranchés de l'allumeur ? Tu ne les as pas intervertis à tout hasard ?

doudziz72
Messages : 12
Enregistré le : sam. nov. 12, 2016 6:21 pm
Numéro d'ITR : 2989
Localisation : le mans

Re: tombé en panne. ne veut plus démarrer.

Message par doudziz72 » dim. nov. 27, 2016 1:56 pm

salut, non je ne pense pas avoir inversé les fils. leur longueur correspond bien à leur emplacement. avant de tomber en panne, j'ai senti 2 ou 3 fois qu'en partant à bas régime, il y avait comme une panne d'essence pendant 5 secondes et puis après ça revenait.
2 possibilités, soit j'ai un mauvais allumage, soit j'ai un probleme d'arrivée d'essence mais dans ce cas, avec du start pilote, elle aurait pété ou toussé.

wrath, je te remercie de ta proposition, j'ai bien envie d'essayer avec un autre allumeur. la voiture sera déposée lundi au garage ASP Auto Service Plus rue de corse zone du dannemark. peux tu me communiquer ton tel s'il te plait?

merci A+

Nikoléon
Messages : 427
Enregistré le : dim. oct. 25, 2009 5:51 pm
Numéro d'ITR : 0
Localisation : Sarcelles (95)

Re: tombé en panne. ne veut plus démarrer.

Message par Nikoléon » lun. nov. 28, 2016 4:26 pm

doudziz72 a écrit :avant de tomber en panne, j'ai senti 2 ou 3 fois qu'en partant à bas régime, il y avait comme une panne d'essence pendant 5 secondes et puis après ça revenait.
Alors je mets une pièce sur la bobine d'allumage. Malheureusement les tests de résistivité du manuel ne permettent pas forcément de détecter un mauvais fonctionnement, donc faire un test avec un allumeur en bon état est une bonne idée. :wink: Sinon jette déjà un œil sous le capot de l'allumeur pour voir.

doudziz72
Messages : 12
Enregistré le : sam. nov. 12, 2016 6:21 pm
Numéro d'ITR : 2989
Localisation : le mans

Re: tombé en panne. ne veut plus démarrer.

Message par doudziz72 » lun. nov. 28, 2016 5:24 pm

salut, alors la voiture est chez mon garagiste. il a testé la bobine et elle est HS. il en a commandée une mais pas d'idée de délai. j'espère qu'on l'aura cette semaine car je dois rouler sur le bugatti pour le téléthon samedi.

je vous tiens au courant

A+

Avatar du membre
Wrath
Administrateur
Messages : 3656
Enregistré le : lun. août 15, 2005 1:00 am
Numéro d'ITR : 2161
Localisation : Le Mans
Contact :

Re: tombé en panne. ne veut plus démarrer.

Message par Wrath » lun. nov. 28, 2016 6:30 pm

J'ai un allumeur en rab chez moi mais il me semble qu'il déconne aussi. Je vais voir si je peux le tester, je te retiens au courant. Sinon j'ai celui qui est monté sur mon ITR. On devrait pouvoir s'arranger si t'en a absolument besoin sur une journée.
Integra Le Mans !

Benji24
Messages : 971
Enregistré le : ven. sept. 28, 2012 3:55 pm

Re: tombé en panne. ne veut plus démarrer.

Message par Benji24 » lun. nov. 28, 2016 8:37 pm

Il m'est arrivée la même chose, dans un rond point tout pareille :lol: :lol: :lol: . C'était la bobine :wink: .

doudziz72
Messages : 12
Enregistré le : sam. nov. 12, 2016 6:21 pm
Numéro d'ITR : 2989
Localisation : le mans

Re: tombé en panne. ne veut plus démarrer.

Message par doudziz72 » ven. déc. 02, 2016 4:38 pm

salut, j'ai récupéré l'itr chez mon garagiste. wrath m'a preté une bobine le temps que je reçoive la mienne. c'est bon ça démarre. par contre je suis allé la laver et en repartant elle m'a refait le meme coup. juste en sortant de l'éléphant bleu, je débraye, j'accélère très légérement et puis d'un coup meme impression que j'avais eue, genre panne d'essence pendant quelques secondes et puis ça revient à la normale.
j'ai peur qu'il y ait autre chose que la bobine. qu'est ce qu'on peut changer d'autre dans l'allumeur?

A+

doudziz72
Messages : 12
Enregistré le : sam. nov. 12, 2016 6:21 pm
Numéro d'ITR : 2989
Localisation : le mans

Re: tombé en panne. ne veut plus démarrer.

Message par doudziz72 » dim. déc. 04, 2016 4:13 pm

salut, quelques nouvelles. ma sortie sur le bugatti s'est bien passée. la voiture a bien marché.

Avatar du membre
Wrath
Administrateur
Messages : 3656
Enregistré le : lun. août 15, 2005 1:00 am
Numéro d'ITR : 2161
Localisation : Le Mans
Contact :

Re: tombé en panne. ne veut plus démarrer. [résolu] bobine HS

Message par Wrath » dim. déc. 04, 2016 4:43 pm

:cool1:
Integra Le Mans !

Répondre