emetteur/recepteur?

Modérateurs : Wrath, rouxte, Claude, Benji...tr

Avatar du membre
ritalITR
Messages : 672
Enregistré le : ven. sept. 28, 2007 10:50 pm
Numéro d'ITR : 0
Localisation : la ciotat (13)

emetteur/recepteur?

Message par ritalITR » mar. nov. 27, 2007 1:27 pm

salut!
dimanche j'ai voulu sortir un peu la teg ,donc je demarre j'appuie sur l'embrayage et...rien c'est tout mou! , je pense que l'embrayage est collé donc HS, aujourd'hui je la fai un peut regarder par un collegue car je suis une nullité en meca, il m'a fait regarder sous la pedale et il y a plein de liquide qui fuit il me dit que l'emetteur est mort logiquement.

1/ est ce l'emetteur?
2/ est ce chiant a changer?

merci ;)

Avatar du membre
cox73fr
Messages : 245
Enregistré le : sam. déc. 03, 2005 9:54 am
Numéro d'ITR : 0
Localisation : 73-savoie

Message par cox73fr » mar. nov. 27, 2007 8:02 pm

Effectivement, il s'agit de l'émetteur d'embrayage. Je l'ai changé il y a peu. Aucune réelle difficulté. L'histoire de 10 min :wink: .
Une bonne purge et c'est reparti.

Avatar du membre
ritalITR
Messages : 672
Enregistré le : ven. sept. 28, 2007 10:50 pm
Numéro d'ITR : 0
Localisation : la ciotat (13)

Message par ritalITR » mar. nov. 27, 2007 8:24 pm

tu me rassure :) par contre je vais aller le commander ca coute un bras ce machin quand meme . on m'a dit de changer le recepteur aussi, c'est obligatoire?? :oops:

Avatar du membre
cox73fr
Messages : 245
Enregistré le : sam. déc. 03, 2005 9:54 am
Numéro d'ITR : 0
Localisation : 73-savoie

Message par cox73fr » mar. nov. 27, 2007 8:40 pm

De mémoire, je l'ai payé 78Euros. Par contre, j'avais également acheté le récepteur, mais je ne l'ai finalement pas changé. Ca fait 9 mois que je roule ainsi, sans soucis ... enfin, je viens de péter mon embrayage, mais c'est une autre histoire :cry:

Avatar du membre
ritalITR
Messages : 672
Enregistré le : ven. sept. 28, 2007 10:50 pm
Numéro d'ITR : 0
Localisation : la ciotat (13)

Message par ritalITR » mar. nov. 27, 2007 10:25 pm

ah desolé pour toi , j'ai lu sur jp car un mec qui vends un embrayage pour itr neuf a 70 euro si ca peu t'aider

Avatar du membre
Racing-Type
Messages : 2524
Enregistré le : lun. août 29, 2005 10:19 am
Numéro d'ITR : 0
Localisation : 30

Message par Racing-Type » mer. nov. 28, 2007 10:53 am

231€ HT l'emetteur chez honda je viens d'aller les voir pour la mienne 131€ HT le récèpteur sinon il existe un kit de refection qui coute dans les 97€ HT :wink:
K20 SWAP KICKING YOUR ASS!!!! :dtc1:

v-tech c'est pour les gosses!!!
vtec c'est pour les adultes!!!

Avatar du membre
ritalITR
Messages : 672
Enregistré le : ven. sept. 28, 2007 10:50 pm
Numéro d'ITR : 0
Localisation : la ciotat (13)

Message par ritalITR » mer. nov. 28, 2007 1:03 pm

avec ou sans les vis en plaqué or? :shock:

Avatar du membre
Racing-Type
Messages : 2524
Enregistré le : lun. août 29, 2005 10:19 am
Numéro d'ITR : 0
Localisation : 30

Message par Racing-Type » mer. nov. 28, 2007 3:03 pm

:lol:
K20 SWAP KICKING YOUR ASS!!!! :dtc1:

v-tech c'est pour les gosses!!!
vtec c'est pour les adultes!!!

Avatar du membre
cox73fr
Messages : 245
Enregistré le : sam. déc. 03, 2005 9:54 am
Numéro d'ITR : 0
Localisation : 73-savoie

Message par cox73fr » mer. nov. 28, 2007 7:53 pm

Il faut parfois "chercher bonheur" ailleurs que chez Honda ... et réaliser de substancielles économies. :wink:

Avatar du membre
Racing-Type
Messages : 2524
Enregistré le : lun. août 29, 2005 10:19 am
Numéro d'ITR : 0
Localisation : 30

Message par Racing-Type » mer. nov. 28, 2007 7:55 pm

cox73fr a écrit :Il faut parfois "chercher bonheur" ailleurs que chez Honda ... et réaliser de substancielles économies. :wink:
:idem: c'est ce que j'ai fais :wink:
K20 SWAP KICKING YOUR ASS!!!! :dtc1:

v-tech c'est pour les gosses!!!
vtec c'est pour les adultes!!!

Avatar du membre
ritalITR
Messages : 672
Enregistré le : ven. sept. 28, 2007 10:50 pm
Numéro d'ITR : 0
Localisation : la ciotat (13)

Message par ritalITR » mer. nov. 28, 2007 9:32 pm

j'ai trouvé un mec qui vends l'emetteur et le recepteur neuf pour la mienne a 75 euro avec les frais de ports on verra si ca tien.

PE_10
Messages : 88
Enregistré le : mer. janv. 10, 2007 12:14 am

Re: emetteur/recepteur?

Message par PE_10 » dim. oct. 07, 2012 6:52 pm

hum ça faisait une semaine que je ne roulais pas avec ma belle...hier j'ai allumé l'integra, les vitesses ne passaient plus!!!Je réessaye l'après-midi...Là les vitesses ont passé, j'ai roulé avec toute la journée mais la pédale d embrayage est bizarre...quand je lève le pied de la pedale d embrayage, au lieu de remonter complètement elle reste bloquée. Lorsque j'appuyes sur l embrayage, au début que j'appuyes il y a pas de résistance, c'est mou(pendant les 2/3 de la course). Tandis qu'avant c'était dur à appuyer dès le départ...Je précise qu'il y a 10 jours, la dernière fois que je l'ai utilisée, tout était normal..

Mon embrayage est un renforcé...les symptomes vous disent quelque chose?

Avatar du membre
ritalITR
Messages : 672
Enregistré le : ven. sept. 28, 2007 10:50 pm
Numéro d'ITR : 0
Localisation : la ciotat (13)

Re: emetteur/recepteur?

Message par ritalITR » dim. oct. 07, 2012 7:15 pm

regarde derrière ta pédale d'embrayage si il n'y a pas de liquide qui coule, mais de grande chances que ça soit l’émetteur.
b18JUN: aac stage 2r JUN,poulies JUN, rectif culasse 4/10ème, pistons PCT, injecteurs rc 310cc, admi Edelbrock performer X, pap 68, rail et regul aem, airbox comptech, collecteur JUN, ligne HKS hi silent power,embrayage exedy stage 1+vm allégé...

power-of-dreams
Messages : 1730
Enregistré le : lun. janv. 11, 2010 6:30 pm
Numéro d'ITR : 2290
Localisation : Ile de France

Re: emetteur/recepteur?

Message par power-of-dreams » dim. oct. 07, 2012 7:32 pm

Une fois ca m'etait arrivé et c'etait la butee du kit "renforcé" que j'avais acheté

Sinon, une petite fuite de liquide quelque part et donc un peu d'air dans le circuit peuvent aussi provoquer ce resultat

PE_10
Messages : 88
Enregistré le : mer. janv. 10, 2007 12:14 am

Re: emetteur/recepteur?

Message par PE_10 » dim. oct. 07, 2012 7:49 pm

ahhh ben ca me dit quelque chose la butée....car l ancien proprio m a donné une piece et il m avais dit que quanf il a changé l embrayage, celle d origine allait encore pendant un moment et je crois bien que c est la butée...

Répondre